
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200504094621
template: 
currentrequest: /apps/pbcs.dll/article?avis=MO&date=20200503&category=NEWS&lopenr=200509819&Ref=AR
currentrequestunmodified: /news/20200503/missouri-businesses-prep-for-reopening-with-caution
@templatetype: /apps/pbcs.dll/article?avis=MO&date=20200503&category=NEWS&lopenr=200509819&Ref=AR
@pagetype: article
app version: 2.0.455
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Aurora Advertiser - Aurora, MO" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Missouri businesses prep for reopening with caution - News - Aurora Advertiser - Aurora, MO - Aurora, MO</title>
<!-- Meta Tags - Global Article6 guid: 3586D565-1493-4241-8B3B-6674AEE81CAF-->
<meta name="description" content="On the eve of the end of Missouri&rsquo;s statewide stay-at-home orders, things were mostly silent.Per usual, Gov. Mike Parson gave no press briefing on Sunday. Restaurants that remained open for takeout and delivery filled orders. Cases of the novel coronavirus continued to rise in hard-hit areas like St. Louis and Saline County.The process of reopening will take a while. Columbia business owners cited various plans, ranging from limited seating or hours to waiting a few more weeks to open at" />
<meta property="bt:pubDate" content="20200503T17:02:33Z">
<meta property="bt:modDate" content="20200503T17:22:00Z">
<meta property="bt:keywords" content="coronavirus">
<meta property="bt:author" content="Clare Roth and GabVelasquez Columbia Daily Tribune">
<meta name="twitter:title" content="Missouri businesses prep for reopening with caution">
<meta name="twitter:description" content="On the eve of the end of Missouri&rsquo;s statewide stay-at-home orders, things were mostly silent.Per usual, Gov. Mike Parson gave no press briefing on Sunday. Restaurants that remained open for takeout and delivery filled orders. Cases of the novel coronavirus continued to rise in hard-hit areas like St. Louis and Saline County.The process of reopening will take a while. Columbia business owners cited various plans, ranging from limited seating or hours to waiting a few more weeks to open at">
<meta property="og:title" content="Missouri businesses prep for reopening with caution"/>
<meta property="og:description" content="On the eve of the end of Missouri&rsquo;s statewide stay-at-home orders, things were mostly silent.Per usual, Gov. Mike Parson gave no press briefing on" />
<meta name="author" content="Clare Roth and GabVelasquez Columbia Daily Tribune">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.auroraadvertiser.net/storyimage/MO/20200503/NEWS/200509819/AR/0/AR-200509819.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.auroraadvertiser.net/storyimage/MO/20200503/NEWS/200509819/AR/0/AR-200509819.jpg">
	<meta property="og:image:width" content="4961">
	<meta property="og:image:height" content="3307">
	<meta property="vf:unique_id" content="siteMO-pub374-3586D565-1493-4241-8B3B-6674AEE81CAF">
	<link rel="canonical" href="https://www.auroraadvertiser.net/news/20200503/missouri-businesses-prep-for-reopening-with-caution"/>
<link rel="amphtml" href="https://www.auroraadvertiser.net/news/20200503/missouri-businesses-prep-for-reopening-with-caution?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.auroraadvertiser.net/news/20200503/missouri-businesses-prep-for-reopening-with-caution"
	},
    "headline": "Missouri businesses prep for reopening with caution",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.auroraadvertiser.net/storyimage/MO/20200503/NEWS/200509819/AR/0/AR-200509819.jpg",
       	"height": 3307,
       	"width": 4961
    },
    "url": "https://www.auroraadvertiser.net/article/20200503/NEWS/200509819",
    "thumbnailUrl": "https://www.auroraadvertiser.net/apps/pbcsi.dll/bilde?Site=MO&Date=20200503&Category=NEWS&ArtNo=200509819&Ref=AR",
    "dateCreated": "20200503T23:02:33Z",
    "datePublished": "20200503T23:02:33Z",
    "dateModified": "20200503T23:22:00Z",
    "author": [{"@type":"Person","name":"Clare Roth and GabVelasquez Columbia Daily Tribune"}],
    "creator": "Clare Roth and GabVelasquez Columbia Daily Tribune",
    "publisher": {
       "@type": "Organization",
       "name": "Aurora Advertiser - Aurora, MO",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.auroraadvertiser.net/Global/images/head/nameplate/mo-aurora_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": ["Community","State News","Carousel / Featured","MSN Feed","Send to Presto","MO_Aurora - auroraadvertiser.net","MO_Boonville - boonvilledailynews.com","MO_Brookfield - linncountyleader.com","MO_Camdenton - lakenewsonline.com","MO_Chillicothe - chillicothenews.com","MO_Columbia - columbiatribune.com","MO_Independence - examiner.net","MO_Kirksville - kirksvilledailyexpress.com","MO_Mexico - mexicoledger.com","MO_Moberly - moberlymonitor.com","MO_Neosho - neoshodailynews.com","MO_Rolla - therolladailynews.com","Coronavirus","coronavirus"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Aurora Advertiser",
    "productID": "auroraadvertiser.net:standard"
	}
  }
</script>
<meta property="fb:app_id" content="140511366030636"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.458/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.auroraadvertiser.net/news" target="_top">News</a></li><li><a href="https://www.auroraadvertiser.net/sports" target="_top">Sports</a></li><li><a href="https://www.auroraadvertiser.net/covid-19-missouri" target="_top">COVID-19 Map</a></li><li><a href="https://www.google.com/maps/d/u/1/viewer?mid=14TMqKjSQEio8nnQ2yqlhw0ki52FOBGf7&ll=35.137878938941405%2C-92.41699249999999&z=3" target="_blank">COVID-19 Directory</a></li><li><a href="https://www.auroraadvertiser.net/obituaries" target="_top">Obituaries</a></li><li><a href="https://www.auroraadvertiser.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.auroraadvertiser.net/jobs" target="_top">Jobs</a></li><li><a href="https://www.auroraadvertiser.net/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MoNeo" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=AAMO&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.auroraadvertiser.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.auroraadvertiser.net">
							<img class="mainheadnameplate" src="https://www.auroraadvertiser.net/Global/images/head/nameplate/mo-aurora_logo.png"  alt="Aurora Advertiser - Aurora, MO" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.auroraadvertiser.net/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.auroraadvertiser.net/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200503172231">
	<div class="inner">
		<h1 class="headline">Missouri businesses prep for reopening with caution</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.auroraadvertiser.net/storyimage/MO/20200503/NEWS/200509819/AR/0/AR-200509819.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">A woman sits in the patio area of a restaurant offering curbside pickup to customers due to the coronavirus outbreak as another passes by on a sidewalk Friday in St. Charles. [Jeff Roberson/The Associated Press]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Clare Roth and Gabby Velasquez Columbia Daily Tribune
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Sunday</h3>
							<span class="article-meta-date">May&nbsp;3,&nbsp;2020&nbsp;at&nbsp;5:02&nbsp;PM</span>
							<span class="article-meta-updated">May&nbsp;3,&nbsp;2020&nbsp;at&nbsp;5:22&nbsp;PM</span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>On the eve of the end of Missouri&rsquo;s statewide stay-at-home orders, things were mostly silent.</p><br><p>Per usual, Gov. Mike Parson gave no press briefing on Sunday. Restaurants that remained open for takeout and delivery filled orders. Cases of the novel coronavirus continued to rise in hard-hit areas like St. Louis and Saline County.</p><br><p>The process of reopening will take a while. Columbia business owners cited various plans, ranging from limited seating or hours to waiting a few more weeks to open at all.</p><br><p>One of Columbia&rsquo;s oldest and best-known businesses, Booche&rsquo;s, will reopen with room for 22 people, serving its signature burgers on a piece of wax paper but without taking covers off the snooker tables.</p><br><p>Owner Richard Robertson, in a Facebook post, asked people to stay home if they&rsquo;re sick.</p><br><p>"Sadly to say, there will be no billiards offered at this time," he wrote. "With the exception of an acoustic stringed instrument played by a well schooled musician, no sound is more pleasing to my ears than the sound of pool balls touching each other."</p><br><br><p>State and most local stay-at-home orders expired at midnight Sunday, although in Kansas City and Jackson County they will remain in place until May 15 and in St. Louis and St. Louis County indefinitely.</p><br><p>And Missourians waited.</p><br><p>COVID-19 SITUATION</p><br><p>There were 232 new cases reported Sunday, bringing Missouri&rsquo;s case count to 8,386 COVID-19 cases since the first infection was reported March 7. Of those cases, over half of them, 153, were in the St. Louis metro area.</p><br><p>Boone County reported no new cases as its local count remained at 96, with five cases still active and 90 released from isolation.</p><br><p>Buchanan County, home of the Triumph Foods meatpacking plant outbreak, added 44 more cases. As of Sunday, 373 employees and contract workers of Triumph Foods, who presented for testing sample collection with no related symptoms, have received positive results for COVID-19.</p><br><p>"We continue to work this weekend contacting these asymptomatic patients and have initiated the process of contact tracing with those determined to be close contacts of our positive cases," said DHSS director Dr. Randall Williams..</p><br><p>In the state count of outbreaks in nursing homes and assisted care facilities, the virus has been confirmed at 79 facilities as of May 1.</p><br><p>In the county with the state&rsquo;s highest infection rate, Saline in central Missouri, local health officials reported no new cases as the county&rsquo;s case count remained at 199. On a per capita basis, the infection rate in Saline County is more than double that of St. Louis.</p><br><p>There was one new death reported Sunday, bringing the state total to 352 since the first death was reported March 18 in Boone County.</p><br><br><p>There have now been coronavirus infections found in 102 of the state&rsquo;s 117 local health department jurisdictions and deaths in 33 counties.</p><br><p>More than 50 members of the Missouri National Guard are helping to ensure a supply of decontaminated N95 masks for those who need them during the coronavirus pandemic.</p><br><p>Guardsmen are gathering used N95 masks at 13 collection points around Missouri and delivering them to a central decontamination site, the Guard said in a news release.</p><br><p>N95 masks are used in industrial settings as well as hospitals, and they filter out 95% of all airborne particles, including ones too tiny to be blocked by regular masks. Government and health officials have been scrambling to find enough masks since the coronavirus began to spread earlier this year.</p><br><p>REOPENING</p><br><p>After a collective hiatus lasting over a month, many of Columbia&rsquo;s restaurants and businesses will reopen this week while bars, escape rooms and the more cautious will stay closed for now.</p><br><p>Mayor Brian Treece announced the guidelines Thursday allowing many, but not all, businesses to reopen Monday.</p><br><p>Bars and nightclubs will remain closed, as will large venues such as movie or music theaters. Businesses that are open will be limited to 25% of their normal capacity if they are smaller than 10,000 square feet. Business locations that are larger than that are limited to 10% of rated occupancy.</p><br><p>Customers are required to follow social distancing guidelines, like sitting at tables at least six feet apart.</p><br><p>Restaurants with bar service will open their seating areas. Broadway Brewery, which plans to open Wednesday for dine-in service only. The restaurant will be able to host 40 people including staff, said manager Jason Murphy.</p><br><p>Other places, like Nourish Cafe, will open with very limited capacity. The health food restaurant will reopen with a capacity of 13 people overall, including staff. With around four people working, that means only nine customers will be allowed inside. The restaurant will work to eliminate touchpoints, like salt and pepper shakers. If customers need condiments, they can ask for them, but they won&rsquo;t be sitting on the table, said co-owner Kalle LeMone.</p><br><p>Hitt Records, located next to Ragtag Cinema and Uprise Bakery on Hitt Street, will reopen with limited hours from noon to 5 p.m. and see how it goes, co-owner Taylor Bacon said.</p><br><p>"People are freaked out," he said. "It&rsquo;s a retail environment, it&rsquo;s not food and it&rsquo;s not alcohol, some people might think it&rsquo;s necessary. I don&rsquo;t know. Everyone&rsquo;s just flying by the seat of their pants trying to figure it out."</p><br><p>Yellow Dog Bookshop owner Joe Chevalier said the store may reopen later this month, but doesn&rsquo;t have a timeline yet.</p><br><p>"We feel it is still too soon to safely resume business as usual," he said, adding the shop will continue offering curbside service for the time being.</p><br><p>Some personal care shops like Iron Tiger Tattoo will reopen, along with Salon Nefisa, with plans to adhere to strict social distancing and hygiene guidelines.</p><br><p>The Social Room will open from noon to 1 a.m. to serve food, but the dance floor will stay closed, owner Jesse Garcia said. His other bars in town, the Penguin Nightclub and Roxy&rsquo;s, will probably stay closed until the start of the fall semester and undergo a renovation project, he said.</p><br><p>Breakout CoMo, an escape room located next to the Social Room, will need to stay closed for the time being, according to city guidance. Although owners would like to reopen the business, owner Jon Westhoff said, the city has banned the reopening of escape rooms in the order issued May 1.</p><br><p>Shortwave Coffee and the Heidelberg will reopen with limited hours and seating, while some of Columbia&rsquo;s pizza places, like Shakespeare&rsquo;s and Pizza Tree, will continue to offer only curbside pickup and delivery for the time being.</p><br><p>Other restaurants are going to wait a little while longer.</p><br><p>India&rsquo;s House will continue serving only takeout for the time being, owners said, while Flat Branch will stay closed for in-person dining at least another week to finish a renovation project. Broadway Diner will not reopen until sometime in June, a manager said Sunday morning. The diner has been offering meals to schoolchildren over the course of the pandemic to help ensure students who typically rely on the school for meals are still getting fed.</p><br><p>Addison&rsquo;s is looking to start opening up for in-person dining on Thursday after talking to the health department, while Main Squeeze plans to reopen May 15, owner Leigh Lockhart said.</p><br><p>Next door, the International Cafe won&rsquo;t reopen for in-person seating Monday, but hopes to soon, owner and general manager Mohamed Gumati said.</p><br><p>44 Canteen will open on Friday and Saturday from 11 a.m. to 8 p.m., while Big Mama Chims Noodle House will allow - but discourage - in-person seating. There won&rsquo;t be any tableside service, but if customers want to order their food to-go and eat inside the restaurant, they will be able to, manager Bruce Lynch said.</p><br><p>"We're going to discourage in-house seating &hellip; not to say that we won't have it. It's just, we're going to discourage it," he said.</p><br><p>Cafe Poland will continue offering curbside delivery, but won&rsquo;t reopen until things look more stable, owner Iwona Galijska said.</p><br><p>"Cafe Poland does not feel it's a safe time to open for the public because Cafe Poland is very tiny," she said. "If it&rsquo;s spreading within 15 meters, I cannot assure my customers are safe. And I want to be safe too."</p><br><p>Galijska said she&rsquo;s started doing pickup, but "it&rsquo;s not really okay."</p><br><p>"It's more convenient for people to just sit down ... I really need the money, but I need to feel, you know, comfortable, and like I'm not doing something wrong for the people. I love the people. You guys all like my family and I want to protect everybody how I can."</p><br><p>She said she ordered a vacuum packing machine online in case she needs to start making and selling her beloved pierogies to stores wholesale in case the restaurant is forced to close.</p><br><p>State government office buildings with 300 or more employees will screen the public, employees and vendors entering the buildings, with the help of the Missouri National Guard. Social distancing in building lobbies also will be enforced.</p><br><p>The screenings, which will not include taking temperatures, are expected to take less than 30 seconds. Members of the public who enter the buildings will be required to sign in and provide their information to be contacted if they came in contact with someone infected with COVID-19.</p><br><p>The state encourages the public to continue to do as much business as possible remotely or to use appointment-only services to maintain social distancing.</p><br><p>The case count continued to rise at a steady pace in the nation and worldwide on Sunday.</p><br><p>The U.S. surpassed 1.15 million total confirmed cases of COVID-19 on Sunday afternoon, an increase of 26,628 in 24 hours. The contagion is blamed for 67,447 deaths in the U.S., up 1,396 from the day before.</p><br><p>Worldwide, the virus is known to have infected almost 3.5 million people and is blamed for almost 246,000 deaths.</p><br><p>The Associated Press contributed to this report.</p><br><p>The Tribune&rsquo;s coronavirus coverage is being provided free to our readers. Please consider supporting local journalism by subscribing to the Tribune at columbiatribune.com/subscribenow and help keep local businesses afloat at supportlocal.usatoday.com.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.auroraadvertiser.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_AA" target="_top">My Profile</a></li><li><a href="https://www.auroraadvertiser.net/contact" target="_blank">Contact Us</a></li><li><a href="https://www.auroraadvertiser.net/section/cars" target="_blank">Cars</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MoNeo" target="_blank">Classifieds</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li><li><a href="http://mediakit.gatehousemedia.com/Aurora_MO" target="_top">Advertise With Us</a></li><li><a href="https://www.auroraadvertiser.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li></ul></div><div class="footer-col"><h4>Community Info<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.aurora-cityhall.org/" target="_blank">The City of Aurora</a></li><li><a href="http://www.aurora-cityhall.org/parks.php" target="_blank">Parks and Recreation</a></li></ul></div><div class="footer-col"><h4>Communities<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.aurora-cityhall.org/" target="_blank">The City of Aurora</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MO&date=20200503&category=NEWS&lopenr=200509819&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Aurora Advertiser - Aurora, MO <span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.auroraadvertiser.net/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.auroraadvertiser.net" target="_top">Home</a></li><li><a href="https://www.auroraadvertiser.net/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"649"><a href="https://www.auroraadvertiser.net/news/community" target="_top">Community</a></li><li id="navLink-TEST-"650"><a href="https://www.auroraadvertiser.net/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"651"><a href="https://www.auroraadvertiser.net/news/education" target="_top">Education</a></li><li id="navLink-TEST-"652"><a href="https://www.auroraadvertiser.net/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"654"><a href="https://www.auroraadvertiser.net/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"653"><a href="https://www.auroraadvertiser.net/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"37443"><a href="http://elections.gatehousemedia.com/auroraadvertiser/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.auroraadvertiser.net/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"657"><a href="https://www.auroraadvertiser.net/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.auroraadvertiser.net/covid-19-missouri"><span class="nav-category">COVID-19 Map</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"660"><a href="https://www.auroraadvertiser.net/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"661"><a href="https://www.auroraadvertiser.net/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"662"><a href="https://www.auroraadvertiser.net/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"663"><a href="https://www.auroraadvertiser.net/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38357"><a href="https://www.auroraadvertiser.net/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.auroraadvertiser.net/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52176"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"667"><a href="https://www.auroraadvertiser.net/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"668"><a href="https://www.auroraadvertiser.net/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"669"><a href="https://www.auroraadvertiser.net/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"670"><a href="https://www.auroraadvertiser.net/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"671"><a href="https://www.auroraadvertiser.net/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"672"><a href="https://www.auroraadvertiser.net/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"673"><a href="https://www.auroraadvertiser.net/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"674"><a href="https://www.auroraadvertiser.net/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.auroraadvertiser.net/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"677"><a href="https://www.auroraadvertiser.net/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"678"><a href="https://www.auroraadvertiser.net/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"679"><a href="https://www.auroraadvertiser.net/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.auroraadvertiser.net/business-news" target="_top">Business</a></li><li><a href="https://www.auroraadvertiser.net/obituaries" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.auroraadvertiser.net/photos" target="_top">Photos</a></li><li><a href="https://www.auroraadvertiser.net/videos" target="_top">Videos</a></li><li><a href="https://www.auroraadvertiser.net/calendar" target="_top">Calendar</a></li><li><a href="http://games.auroraadvertiser.net" target="_top">Games</a></li><li><a href="https://www.auroraadvertiser.net/contests" target="_top">Contests</a></li><li><a href="https://www.auroraadvertiser.net/ara" target="_top">Branded Content</a></li><li><a href="https://www.auroraadvertiser.net/submit" target="_top">Submit your news</a></li><li><a href="https://www.auroraadvertiser.net/section/promoted//?prx_adpz=2329" target="_top">From Our Advertisers</a></li><li><a href="https://www.auroraadvertiser.net/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.auroraadvertiser.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_AA" target="_top">My Profile</a></li><li><a href="https://www.auroraadvertiser.net/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/MoNeo" target="_blank">Classifieds</a></li><li><a href="https://www.auroraadvertiser.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.auroraadvertiser.net/jobs" target="_top">Jobs</a></li><li><a href="https://www.auroraadvertiser.net/homes" target="_top">Homes</a></li><li><a href="http://mediakit.gatehousemedia.com/Aurora_MO" target="_top">Advertise With Us</a></li><li><a href="https://www.auroraadvertiser.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li><li><a href="http://auroraadvertiser.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:editor@auroraadvertiser.net">Feedback</a>
		</li>
		<li>
			<a href="https://www.auroraadvertiser.net/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.auroraadvertiser.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/pages/The-Aurora-Advertiser/237124098596""
								target="_blank"
								title="Aurora Advertiser - Aurora, MO Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.auroraadvertiser.net/section/feed"
								target="_blank"
								title="Aurora Advertiser - Aurora, MO RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.auroraadvertiser.net/contact"
								title="Contact Aurora Advertiser - Aurora, MO">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.458/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-05-04&nbsp;12:16:42-->
	</body>
</html>
